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“arlkl Introduction

1.1 What is EndNote?

EndNote is a professional reference management software.

EndNote helps you collect, organize, cite, and share
bibliographic sources. With EndNote, you can:

+ Build a personal reference library.
- Insert citations directly into your document.
* Generate a formatted bibliography.




Download & Installation

- Download and install the software on the campus network.

+ VPN access is supported after installation.

* Google Chrome may block the download; please use an
alternative browser.

2.1 Obtaining the Installer

@ Visit the Southeast University Library website and search
the databases for "EndNote". Click on EndNote X it & B #& ## to
download the installation package.

e 2 1=k (E3L

1 |f|1dNUIt*F£Hr‘,I B -'r,'{"‘-l-] I EERE [ IEhHE | J

Resource Overview
Usage Guide
Off-Campus Access

Download EndMNote Link

(2 Unzip the downloaded compressed file.

== EndNote2025
R

\El OPeN | =W EN22Inst

EndNote2025 —>

[ License.dat

2.2 Installation Instructions

2.2.1 Pre-installation Setup

- Create a new folder (Folder A) on a local drive (such as C: or D:).

 Notice: Do not create this folder on the desktop, or use a cloud
sync folder (e.g., OneDrive) or an external drive.

+ Place only the "En22Inst.msi" and "License.dat" files into Folder A.

- Before installing, ensure all Microsoft Office applications are
closed.
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2.2.2 Installation Steps

Double-click the EN22Inst.msi file to launch the installer. Complete
the installation by following the on-screen instructions.

Note The "License Version" screen will display your institution's

Licensee and Serial Number, confirming a correct setup

and successful license association.

i EndNote 2025 Setup

EndNote 2025 Volume License Version

This copy of EndMote 2026 is licensed to

Licensee: Southeast Unversity

Serial Number: 3082276367
By clicking the “Accept” button. | hawe obfained permission fo use
this copy of EndNaote 2026, and | have accepted the volume

license agresment for Southeast University, issuad by Clanvate
Anahtics

Click "Cancel” button to quit this installation if you have not
obtained permission to use. or you do not want to accept the
license agreement for this software

< Back Cancel

Note The installation process will download and install Microsoft

Edge WebView2 Runtime. Do not interrupt this process, as

it may take 1-2 minutes.

EndNote Updating System
2025

IETE T & Microsoft Edge Webview2 Runtime




Program Operation

3.1 First-Time Startup

@ Find and double-click the EndNote.exe application to launch the
program.

= EndMNote ZUZ5/4/ 12 1521/ IEIEHY HIIVIL FEHTAL... 4,34/ Kb
€ EndNote 2025/9/17 8:04 Nz SR 28,195 KB
@) EndNote 2025/4/11 14:48 WPS PDF T84 11.206 KB

(2 Open an existing library or create a new one.

Set up EndNote Library

If you already have an EndNote library, please locate it and we'll get it set up.

[ Open an existing library ]

Alternatively, you can start from scratch with a new library.

Create a new library

3.2 Interface Overview

@O Toolbar
- Provides overall control.

@ Search Panel

» Search online academic databases and import references directly.
® Library Panel

- All References: View all references.

* My Groups: Organize your references into custom folders.

* Online Search: Search and import references directly from online
databases.

@ Reference List
» This is the main window displaying your references.

» Click on any column header (e.g., Author, Year, Title) to sort the
list.
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(5 Details Preview

+ Displays the full details of the reference selected in the center

panel.

+ Tabs like Summary, Edit, and PDF allow you to review, modify

information, or open an attached PDF file.

(Author (smith, A.8) ~ | (Contains ~ |

And ~ | (Year (imiter only)  ~ | [ Contains - | [

| [contains ~

~ MY GROUPS

v My Groups

Search Panel

And ~ | [Jgugal
X floar@

Search options

v MY TAGS ar
v FIND FULL TEXT

“ GROUPS SHARED BY O...
~ ONLINE SEARCH ar

Searching Web of Science Core Collection (Clarivate)

Retrieve results: 10

@

j Author | Year l Title j Journal j Last Updated | Reference Type
a Yu X ). 2024 Major g Journal of Business Research ~ 2025/10/23 Journal Article
Wu, ¥ 2024 Major g Applied Economics 2025/10/23 Journal Article
Sun, W... 2024 How Da... Sustainability 2025/10/23 Journal Article
James, .. 2022 Major C..  Quarterly Journal of Finance ~ 2025/10/23 Journal Article
Huang, .. 2023 Govemn... Finance Research Letters 2025/10/23 Journal Article
Huang, .. 2023 Do majo. Business Strategy and the E 2025/10/23 Journal Article
Gao, D; 2021 Does th. Plos One 2025/10/23 Journal Article
Chen, H 2025 Major o. Business Strategy and the E..  2025/10/23 Journal Article
Bai, M. .. 2025 Howan.. Production and Operations ...  2025/10/23 Journal Article
Al-Thaq.. 2022 The effe..  Asia-Pacific Journal of Acco...  2025/10/23 Journal Article

Library Panel Reference List

@

[search for group

3.3 Create a New Library

) (#) (=]} © Yu, 2024 #4 Summary FEdit POF Z & x
JHE .

- p— Major government customer and corporate

| |Journal of Accounting and Economics W (+J [*W environmental responsibility: Evidence from China

Yu, XJ, Li, Q. & Zhang, L

Journal of Business Research
2024

DOL: 10.1016/) jbusres.2024.114853 &
Web of Science: Article | Related Records | Citing Articles

Abstract

A critical strategic choice for corporate governance is how a firm
can take sufficient environmental responsibility to satisfy its key
stakeholders. Our paper answers this question by studying how
corporate environmental respansibility is affected when a firm's
major customer is the government. Using a two-way fixed effects
model with a sample of 5672 Chinese manufacturing firms, we

Read more

Details Preview

) (o) -~

Annotated

* You can create a new reference library when starting a new

research project.

+ Click File > New in the toolbar to create a new library. Save it in

Folder B.

= Data (D)

Open Library... Ctrl s
Open Shared Library... Ctrl+Shift | g |

Data (D) » EniNoteLibrary

My EndNote Library Data

B My EndNote Library

@

RHTE(N): Academic English

Open Recent

Ctrl+ "> &

REFSEBT): EndNote Library (*enl)

(#5(5)

Close

File Edit References Groups lags

> Library Status

E]

o

All References
Recently Added
Unfiled

W Trash
MY GROUPS

v



Reference Import

4.1 Batch Import References
® Import multiple citations from the database to EndNote at once.

@ Select the EndNote format to export citations. If unavailable,
choose another format.

5 5 QN TE: ATHE BTN 8GR 53430 FER 17300
25 Bns me  wate [EUCATN W BRE LwbEL B8 TR Ga  BR 20 - -
HAE i T GB/T 7714-2015 82313
LAt (5.347) SR . KIRET (FE-Study) u L
(] esscl (2.2675) @ ST SMRISEE S AREE  CA-CD B3I
VRN B S e S MLAIESET
Check the KABEBD  CSCD MO U
required papers _
g L -\ ATHEETERPRME DRSS =7 CEY

B (5689)

501 (140)

£k .. (1.097)

> WRHHEE) AR AR AR
HARPIEL

FHREICERNRS (e

¥ERLSHEER (3026)

@4 EERESITHERARIHRSHERE asy
ERPREL  CSCD BLE "

B (BENSIERK)
Refworks

©

NoteExpress

NoteFirst

BibTex

Click on "Export References" and

select "Endnote"”

3 Select the appropriate import filter based on the export format in
the "Import Option".

Note In the detailed version, the procedures for batch importing
references from databases such as CNKI, Web of Science,
and PubMed are elaborated comprehensively.

Databases Export Format Import Filter for EndNote

CNKI, Wanfang, Weipu, CBM EndNote EndNote Import

PubMed Send to:Citation Manager;Save:PubMed PubMed(NLM)
Web of Science EndNote desktop ISI-CE
Scopus, EBSCO,Springer, MEDLINE
RIS Reference Manager(RIS)

ElsevierScienceDirect, Ovid:Embase
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4.2 Online Search

For a precise literature search, select "Online Search". Please follow
the steps in the figure below.

Webr of Science Core Collection [...

Title + | | Contains the impact of artificial intelligence on corporate innovation . .
- Enter the search query: the impact of
And Year (limiter only) Contains N PR . . .
artificial intelligence on corporate innovation
Trash And ~ Title - Contains
MY GROUPS
. % Clear search Search options
MY TAGS
FIND FULL TEXT earching Web of Science Core Collection (Clarivate)
GROUPS SHARED RY O Retrieve resulls: 4
Ll ] Author Year Ti. Journal Last Updated Reference Type
O Chen, L. S; L 5. N;She.. 2025 A Interational Review of Economics 8 202510727 Journal Article
(m] Yao, M. M.; Xu, M. D. 2025 E. Sustainability 202510427 Journal Article
O Dong. X.: Zhou, N Zha... 2025 T.. Journal of Environmental Manageme...  2025/10/27 Journal Article
m] Li H. L; Tian, H. M;; Zho.. 2025 T.. [Enterprise Information Systems 202510427 Journal Article

Select the Database

l—— | Get search results

Note The database to be searched must have access permissions.

Select the document, right-click, and copy it to the target database.

erence tri+N
Lit nc [ Edit Reference Ctil+t
Web of Science Care Collection (.. IS Edit Reference in New Window Ctrl+Shift+E
Copy References To New Library.
Title ~ | | Contains 3
Copy Formatted Reference Ctrls K Choose Library.
nfiled And Year (limiter only) Contains E-mail Reference My EndMote Library.enl ]
| Trash And Title Contains Move References to Trash ital
MY GROUPS A -
X Clear search Select the document, right-click,
: A Zhou, WH. & Wu, Y.
MY TAGS + and copy it to the target database
FIND FULL TEXT Searching Web of Science Core Collection (Clarivate) Thformation Systems
'GROUPS SHARED BY O... Retrieve results: 4 Cut
&
el ] Author Year il Joumnal o
ast d Insert Copy »
%] 2025 A Intemational Review of Economics &
= inabil Find Full Text
2025 E.  Sustainability al. (2025). "The impact of artificial inteligence
(=] Dong. X: Zhou, N; Zha.. 2025 T. Joumnal of Environmental Manageme Authanticate idegree on corporate digital technology
=] L, H. L; Tian, H. M: Zho.. 2025 T..  Enterprise Information Systems Find Reference Updates " Enterprise Information Systems 19(7-8).
is study investigates the interplay among the Al
penURL Link option degree, dynamic capability, and industry
ncentration on corporate \.IKJ'[\J-I tech nology
Open URL ovation. The research sample consists of
— bufacturing companies listed on the Shanghai
i Shenzhen A-shares market. Machine learning
Mark as Unread kthods are employed. The heterogenicity analysis
Rating » peals that sample companies can be categorised
jo two types. Additionally, decision tree analysis
Open in Mew Tab Hicates that in intelligent enterprises, the impact of

Al adoption degree on digital technology innovation
is complex, while the absorbing abilitypositively
influences digital technology innovation. In flexible
enterprises, Al adoption degree, industry
concentration, and absorbing ability all have a
positive impact




4.3 Manual Entry

-

New Reference

s Library Toc

MY TAGS
FIND FULL TEXT

GROUPS SHARED BY O...
ONLINE SEARCH

Note

‘L Method |:References > New Reference

v Advanced search

8@
-

v Vear Tithe I ype

sV 2024 Dataset: a social sccounting matrix for Germany BMC Res Notes Method 2 | Journal Article

»

»

5 —

x All fields are editable

Full Text Management

5.1 Find Full Text

For documents with citations but no full text, download the full text.

New Reference Ctil+N

Edit Reference Cril+E

All Reference  Edit Reference in New Window  Ctrl+Shift+E

Copy References To r
02 s m [P O '
Copy Formatted Reference Ctrl+K
il Reference etvanced semen” T 0] Method 2: Click the icon
Move References to Trash ctil+D T AR U TRCOTEE (O
meso-economic accounts of a socko-economic system, Its
AllRefere  Add References To v gg & m main objective is to provide a comprehensive
10 Reference [J standing of elationship ent l
nomic sectors and agents. The SAM can be used for
Auth¢  Manage Tags Last Updated Reference Type e
AT cw 15 2025/10727 Joumal Article .
FE  Copy 2025/10/27 Joumal Article Ll >
Fi3 Paste 2025/10/27 Journal Article Annotated Insert Copy v
T 2025/10727 Journal Article S
Find Full Text
ik MEOES SR onoc a0y dowpal Aotk Connolly, K, et al, (2024). "Dataset: a social accounting
Bat ptrix for Germany.” BMC Res Notes 17(1): 262.
urm

Method 1: Right-click and choose "Find Full Text"

frows  Find Reference Up

Conn enURL Link | 2025/10/27 Journal Article

Journal Article

Conference Proceediny

| Papereclip icon appears after full text download

Rating »

Open in New Tab

Finding full text requires access

OBJECTIVES: The Sodal Accounting Matrix (SAM)
is an extension of Input-Output tables that
records macro and meso-economic accounts of a
socio-economic n. Its main objective is to
provide a comprehensive understanding of the
interrelationships among different economic
sectors and agents. The SAM can be used for

various purposes, including economic analysis,
policy evaluation, and economic modelling. It
allows policymakers to make more informed

and download

permissions for the corresponding database, and

Chinese literature cannot be found.
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5.2 Import

For documents with full text but no citation, import them manually.

+ Import a single PDF document

Open EndNote and click: File > Import > File, then import a single
PDF document.

New.

Open Library

Open Shared Library
Open Recent

Close

Close Library

Save a Copy.

Share...

Export

Print...

Print Pre

Print Setup
Compress Library (.ent)

Exit

Ctrl+W

Ctri+P

Cul+Q

| References

ed References

Advanced search

AR @

£ & X

sy 2024... Summary

Dataset: a social accounting matrix for
Germany

Connolly, K., Ross, A, & Visgele, 5.

BMC Res Notes

uthor
pnnally, K; Ross,

File > Import > File: Import a single PDF docume:

nt

Pages 262

| Import File

Folder..

Import File:

Import Option:
Duplicates:

Text Transiation:

 Import PDF folder

Import All

Ho Translation

cancel

Annotated Insert Copy v

Connolly, K. et al. (2024). “Dataset: a social accounting

matrix for Germany.” BMC Notes 17(1): 262.
(OBJECTIVES: The Sodial Accounting Matrix (SAM)
is an extension of Input-Output tables that
records macro and meso-economic accounts of a
socio-economic system. Its main objective is to

provide a comprehensive understanding of the
interrelationships among different economic
sectors and agents. The SAM can be used for
various purposes, induding economic analysis,
policy evaluation, and economic modelling. It
allows policymakers to make more informed
dedisions, understand potential consequences of
different palicy options and serve as the
foundation for constructing Computable General
Equilibrium (CGE) models. DATA DESCRIPTION
The SAM for Germany is a comprehensive source
of data that reveals the incomes and expenditures

Open EndNote and click: File > Import > Folder, then import all
PDF full texts from the folder.

Save a Copy.

Share.

Compress Library (enl) .

Exit

Flew..

Open Library Ctrl+O
Open Shared Library. Ctrl+Shift+O
Open Recent

Close Crl+W
Close Library

Ctrl+Q

cience Core Collection (...

Title Contains ~ | |the impact of artificial intelligence on corporate innovation +||= vy 2025... Summary Edt POF [ @~ X
» Year (limiter only) Contains ~ +|]|= e e =
The impact of artificial intelligence
Title Contains +||— | adoption degree on corporate digital
technology innovation
v search Search options h
Li, HL, Tian, HM., Zhou, WH. & Wu, Y.
ing Web of Science K ms
hesults: 4 File > Import > Folder: Import all PDF full texts from the folder
Author, Year 1 7 [7pe
JmESrtFolder e Annotated insert | [ copy | ¥
Chen, L. 5. i, S. 2025 de
L3 Il
. 2025 Import Folder: Choose... e Li, H. L, et al. (2025). “The impact of artificial intelligence
L Zha.. 2025 e adoption degree on corporate digital technology
Include files in subfolders s +* Eateront Satams 19781
Li H. L; Tian, H. M.; Zho.. 2025 4o innovation.” Enterpri ystem (7-8).
[~] Create  Group Set for this import This study investigates the interplay among the Al
adoption degree, dynamic capability, and industry
et Ok POF v concentration on corporate digital technology
innovation. The research sample consists of
Duplicates: Import All v manufacturing companies listed on the Shanghai
and Shenzhen A-shares market. Machine learning
Cancel methods are employed. The heterogenicity analysis
reveals that sample companies can be categorised

into two types. Additionally, decision tree analysis
indicates that in intelligent enterprises, the impact of
Al adoption degree on digital technology innovation
is complex, while the absorbing abilitypositively
influences digital technology innovation. In flexible

enterprises, Al adoption degree, industry



5.3 Attach File

For documents without accessible full text, you can manually link
the full text.

Select citation and click: References > File Attachments > Attach
File.

Then, open PDF in folder and click on "Open".

Ctrl+N +

Crl+E
[ g .., 2024.. Summary Edit PDF [ @+ X
Ctrl+Shift+E |
- = " =
Advanced search c lly-2024-D: | o
. . onnolly- -Dataset_ a social accounting ma1.ps 1
| References > File Attachments > Attach File I
T = + Attach file
PWEABS
ove Refgfnces to Trash Ctrl+D
Ll = Tags
File Attachments . Curi+Alt+A Last Updated Reference Type 9 .
Find Full Text 4 Open Cirl+Alt+O 2025/10/27 e [ Manage tags | '
Find Reference Updates Open with WPS PDF Ctrl+Alt+P a N ™
1
» Save As. Cerl+ Alt+S T 1
[B select a file to link to the reference X Copy | ¥
4 Convert to Relative Links
WA : [1 2745228942 ] @%@~ I =
Rename Attachment...
= = accountin
flename POFs = :B;c lly-2024-Dat I ;s:;alg 27 1:05 v 262 ’
‘onnolly-2024-Dataset_a social accounting m... #10/27 1: N | <5e
B ERAEE Matrix (SAM)
- les that
t accounts of a
am pjective is to
i rding of the
tconomic
e |
& used for
[+ hic analysis,
e belling. It
X informed
= sequences of
R < > Gthe
T o = able General
SRR ) ¢ |connelly- ataset_ 2 social accous CRIPTION:
JfFseslm all Files (&%) = 0 ensive source
H expenditures
[Z] Copy tis Sl 1o the defaul file atachment folder and create  relatve link along with

Reference Management

« To select multiple references, hold down the Ctrl key and click
each one individually.

* Right-click on the reference to open the menu.
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6.1 Search in My Endnote Library

All References

Author ~

Contains ~

| And v || Year ~

Contains ~

And v || Title

Contains ~

)

enter reference keywords

All References
ferences
Author Year Title
Abu Arra, A; Keskin, M. 2025
Melguizo, A; Katz, R; Ju.. 2026
Sun, L; Xu, G. N; Zhao, .. 2025
Tenaw, D.; Greco, L; Rett... 2026

Trend analysis of hydro-meteorological variables using Mann-... ®
Can Al grow green? Evidence of a
Development and in-orbit verification of the coilable mast mech...

Household energy poverty amidst large-scale electrification: I... ®

6.2 Update References

Author ~ | | Contains ~
And ~ || Year ~ || Contains
And - Title: ~ Contains =
All References
5 References
Author Year Title
Abu Arra, A Keskin, M. ... 2025 Trend analysis of hydrc
Melguizo, A; Katz, R Ju.. 2026 Can Al grow green? Ev
Sun, L; Xu, G. N Zhao, 2025 Development and in-o

Tenaw, D.; Greco, L; Rett...
WVerhagen, P.; Hu, J; Har.

Household energy poy

Edit Reference in New Window

Copy References To

Copy Formatted Reference Ctri+K
E-mail Reference
Move References to Trash Ctri+D

Add References To

roup
Manage Tags

Cut

Copy

Paste

Find Full Text

Authenticate

Simple search

click on “search”

@

Journal Last Updated ‘
Physics and Chemistry of the Earth 2025/10/28
Energy Policy 2025/10/28
Acta Astronautica 2025/10/28
Energy Policy 2025/10/28

Evaluating non-firm gl

Find Reference Updates

right click on the
reference to be updated

OpenURL Link
Open URL
Mark as Read
Rating

Open in New Tab

Simple search Search options

Last Updated

@

Search options ~

Reference Type

Journal Article
Journal Article
Journal Article

Journal Article

+|[+] [+
]

Search

AES

Reference Type

nd Chemistry of the Earth 2025/10/28 Journal Article
licy 2025/10/28 Journal Article
pnautica 2025/10/28 Journal Article
licy 2025/10/28 Joumnal Article

2025/10/28 Journal Article

click on “Find Reference Updates”

6.3 Integrate References

6.3.1 Tag References
@ Create Tags

File Edit

MY GROUPS

MY TAGS

FIND FULL
GROUPS S|

- 2 b

And ~ || Title

Author

TEXT

Abu Arra, A; Keskin, M. ...
HARED BY O...

Melguizo, A Katz, R Ju.

ONLINE SEARCH +

Sun, L; Xu, G. N; Zhao,
Tenaw, D.; Greco, L; Rett...
Verhagen, P; Hu, J; Har...

Contains

[eoa? |

Contains

Method 1: Tags > Create Tag

@

Year

2025
2026
2025
2026
2026

®

Create Tag %

Title

Trend analysis of

Can Al grow greenl]l | b Red
Development and Orange
Household energy Yellow

Evaluating non-fimfl | B Green

y

Simple search

Journal Last Updated

ann-.. ®  Physics and Chemistry of the Earth 202510728

Energy Policy 2025/10/28
tmech.. Acta Astronautica 2025/10/28
on: L. @ Energy Policy 2025/1028
itorage .. EMyay Policy 202510728

@

Create Tag

clic

k on “Create Tag”

enter the tag name
and select a color

Search options ~

Search

QL@

Reference Type
Joumal Article
Journal Article
Journal Article
Journal Article

Joumal Article



(2 Add Tags to References

New Reference Ctrl+N
Library T A Edit Reference Ctrl+E
All Referencas Edit Reference in New Window Ctrl+Shift+E
Copy References To >
hor v ins |
Author Conkains Copy Formatted Reference Ctrl+k Fi=
And ~ || Year v | | Contains ~ E-mail Reference ® |41 =]
And v || Title v Contains ~ Move References to Trash Ctrl+D |+ —=
H " ”
click on “Manage Tags
Add References To »
Search options ~ Search
Remove References From Group
' M T _l. B Manage Tags X
All References e b
g s remove tag
Current tags for Te Clear tags
T Copy |
Author | Yea Jourr —
Abu Arra, A; Keskin, M. ... 20z using Mann-.. ®  Physi
Melguizo, A Katz, R; Ju.. 20;  Find Full Text Enerc
Sun, L; Xu, G.N; Zhao, .. 20;  Authenticate Bble mast mech..  Acta @
Tenaw, D.; Greco, b= L. 202 Find Reference Updates sctrification: .. ® Ener¢
® Verhagen, P.; g, ); Har.. 200 L Link energy storage .. Ener¢  Available tags Search for tag Q Create tag
OpenURL Link
. . Open URL
right click on PP 7
the reference Rating ' \ T
[ OK Cancel
Open in New Tab
add tag

(® Final Page

+ View all references with tags in My Tags located in the left
toolbar.

- Tags of the reference are indicated by colors.

energy policy

Author Contains
And Year Contains + | =

And Title Contains #[=
MY GROUPS Simple search Search options earch

v My Groug

MY TAGS B energy policy

WRSADS

Year Title Journal Last Updated Reference Type

policy

¥ FINU PULL IEAI

2025 Trend analysis of hydro-meteorological variables using Mann: ysics and Chemistry of the Earth 2025/10/28 Journal Article

v GROUPS SHARED BY O...
> ONLINE SEARCH

2026 Household energy poverty amidst large-scale electrification: | 2025/10/28 Journal Artide

all references tags attached to
included in the tag the reference

12
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6.3.2 Grouping References

@ Create Group

File Edit Ref s Groups Tags Library

brary Status

Tools Window File Edit References Groups

right click and select
“Create Group”

> Library Status

And v

And ~

Create Group

Create Smart Group...

Create From Groups...
Create Group Set
Rename Group Set
Delete Group Set

Open in New Tab
ONLINE SEARUCA

Year v
Title v
ups
es
thor JLL TEXT

S SHARED BY O...
: SEARCH o

enter the name of group

@ Create Group Set

Tags Library Tc Wind:
My Groups
Author
And ~ | Year

And ~ || Title v

My Groups

0 References

Author

Create Multiple Subsets with a Tree Structure (2 levels only).

s Windo

w Help

My Groups
«{ right click and select
And Year “Create Group Set” And Year Contains
And Titl And Title v Contains ~
il Trash
MY GROUPS MY OROURS
Create Group B =
Create Smart Group. I~ My Groups
MY TAGS Create From Groups... i = ference:
> MY TAGS 7
Author Year

FIND FULL TEXT Create Group Set

GROUPS SHARE;
ONLINE SEARC|

Open in New Tab

Year ¥ FIND FULL TEXT
¥ GROUPS SHARED BY O...

@ > ONLINE SEARCH +

enter the name of group set




(3 Add References to Groups

New Reference Ctrl+N
Edit Reference Ctrl+E
All References Edit Reference in New Window Ctrl+Shift+E
Copy References To 3
Author Contains ~ . |+ =
Copy Formatted Reference Ctrl+K
And v || Year Contains + £-mail Reference [+][—
And v Title v | | Contains Move References to Trash Ctl+D |+ =
l Add References To L Create Custom Group... i
arch options Search
r vy
All References Manage Tags New Group g 5]
5 Ref - /4 e @
erences Cut
Copy
futhor i | e Last Updated ference Type |
Abu Arra, A; Keskin, M. .. 2025 Trend analysis of hydro id Chemistry of the Earth 2025/10/28 Jymal Article
Melguizo, A; Katz, R; Ju.. 2026 Can Al grow green? i Find Full Text licy
Sun, L; Xu, G. N; Zhao, ... 2025 Development and in-or Authenticate nautica “ ”
: select “Add References To
Tenaw, D.; Greco, L.; Rett.. 6 Household energy povi Find Reference Updates icy
Verhagen, P Hu, J; Haf. 2026  Evaluating non-firm gri S licy and choose the group
)penURL Link
@ Open URL
- . Mark as Read ®
right click on the reference | .. N
Open in New Tab

@ Create Smart Group

Filter all current references based on specific criteria. References

that meet the criteria will be grouped automatically.

My Groups

Author ~ | | Contains ~

And Year Contains

Title Contains

ups
Create Smart Group...

Create From Groups.

uthor Year Title

Rename Group

@

click on “Create
Smart Group”

Delete Group

Share Group..

Create Group Set

1
Open in New Tab ’

@

enter group name

™ L S¢
e
Smart Group. x
Smart Group Na m mece Type
Author ~ Contains +| (=
And Year Contains +|| -
And ~ || Title Cogains ~ oy |
Cancel

Options

enter the author, year or the
title for categorizations

click on “Create”

®

@

14
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Writing Assistance

7.1 Insert Citation

Al References.

N ' ::’.'. = click on the citation to
insert in EndNote

All References

Author Vear Title Journal

Tenaw, D: Greco, L:Rett. 2026 Household enesgy poverty amidst lasge-scale electrification: | = Energy Policy
Verhagen, P;Hu I;Har 2026  Evakuating non-fiem grid connections for battery energy storage .. Enengy Policy ®

Microsoft Word

=N v et WA TE M 0 ®R  BE IR SRATHE  EXMF  AWPSAI JEndNote 2025
Go to EndMote Style: fnuleqo-ixc References = D Export to EndNote =
® Insert Citation~ [ Edit & Manage Citation(s) B update Citations and Bibliography [ instant Formatting is Off « == preferences Help
- ence(s) e, Convert Citations and Bibliography -

Insert Citation..(C)

@ BT} insert Selected Citation(s){S)

I Insert Note..(N) EndNote 2025 > Insert Citation >
insert Figure..(F) r—— Insert selected Citations

7.2 Modify References
v e @A mm 38 sWliceosoftWosdes iwms :-wpsmq

—_—
E B Go to EndNote StylefAnnotated ~} & categorize Reference; - Export to EndNote ~ 0 B Preflight Pre-submissior
Insert Citation = I Edit & Manage Citati Peeicctanctner sy Instant Formatting is Off v == Preferences Help
G2 Edit Library Referepffe(s) 2 B
@ APA 6th-Annotated -’« 2
App Animal Behaviour Sci SR =hil

e £

EndNote 2025 > Style > | oo Endiote 225 ks X

Select Another Style [
H de  Anthropology || 1.
AAG Style Guide  Geography
{Sun, 2025 #2) Turabian Sth Foomote Academy Manage... Business i
Abu Arra, A, et al. (2025). "Trend Vancouver les using Mann-Kendall and Accounting Review  Accounting
hemical. it
Sen’s Slope with Standardization (SSS): Case study of the Keilirmak catchment, Tarkiye.” Physics and O L Sy lot

ACS Chemistry
Acta Biomatenaha Bloscence

Acta Crystallograp... Geology
Substance Abuse

Chemistry of the Earth 141.
In recent times, trend analysis has become a focal point and an essential tool across various

disci s, particularly in reaction to the impacts of dimate change. As classical methods and
regarding the literature, the Mann-Kendall test (MK) and Sen's Slope (SS) are the most

widely-used trend methods and hold paramaunt significance in trend analysis, particularly

Cancel

select the new style

when studying hydr logical variables over time. MK determines the trend direction, e & s lnixi M oS e
whereas the trend slope is computed with $5. However, they are used without assessing their P ———— an d CI le on “0 K"
compatibility and agreement in detail. This research applies Sen's Slope to the Standardized

data (555) to evaluate the compatibility and agreement between MK and 5S methods. Also, vere

this research aims to analyze the temperature and precipitation trends over the K & imathz i

& imath;l & imath;rmak catchment in T & uuml;rkiye from 1970 to 2023 using MK, S5, and
555, as well as presenting the trend maps, including the actual trend maps. The results
showed that the SSS approach is closer and compatible with MK than the results obtained by
the classical 5. For the whole time period, the most significant temperature increases are
observed in the southern part of the catchment, particularly in Kayseri and Develi stations
(2.5 degrees C/54 years). Based on a specified confidence level, 15 out of 20 stations across



7.3 EndNote Output Styles

If you need the bibliographic format for the national standard

GB/T 7714-2015, follow the steps

EndNote 2025 Help

All References

below.

forfree

Author
And Year
And Title

Get Technical Support
EndNote Quick Guide

Popular Support Articles

EndNote Training Portal

enter keywords,and click “Search”

EndNote Web

Simple search - . ; . .
Use the Style Finder below to search for a style name and/or gifation style and/or publisher.

dNote Output Styles
+ EndNote Extensions
All Referenc @ EndNote Community

, "

s | click “Help”, select “EndNote Output
Styles” to link to the webpage

Citation Style @

istry of the E

Melguizo, A; Katz, .
Sun, L; Xu, G. N; Zhao, .. 2025 D..
Tenaw, D.; Greco, L. Rett.. 2026 H...
Verhagen, P.; Hu, ).; Har.. 2026 E.

Note

lolelomagie ) e Publisher
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——hicy
Acta Astronautica
Energy Policy
Energy Policy

Be sure to save the files in the Styles folder of the
EndNote installation directory, then you can select

this format in EndNote.

W

2 results found

®

click on “Download”

Style or Journal Name Citation Style Discipline Date
Chinese Standard GBT7714 (numeric) Superscripted Number Science 2021-04-02 Download
“hinese Standard GBT77 Near) Author-Year-Cited Pages Science 2020-03-31 wnload
[ @ 5w x
EndNote 2025 > Styles y ] g 9% »
R T = L]
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etpub B AAA style Guide
save the style file to EndNote 2025 \ Styles 5
betogs AAG Style Guide
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7.4 Custom Style

@ Click: Tools > Output Styles > Open Style Manager.
@ Right-click the style to edit, then select "Edit Style".
(3 Make modifications in the interface.

Tools > Output Styles > Open Style Manager

Name Category
Ann Rev Physical Chem Chermistry
@ Ann Rev Phytopathology Agriculture

i
proze Sonarral Article

Delete Style... @

ety 078 Sournal Articke £ Less Info Flnd niew Edt
i ———
Verhagen, P Hu, 1 Mt toumal Artucte . . & Show Selected
Right-click the style to edit, | ;. sciecteq
then select “Edit Style.”" | makan
Unmark All
Comments: This Y al Reviews in

IPHm oiwogy puunsieyd vy Annual Reviews.
Showing 502 of 502 output styles.

Note After completing the modifications, remember to save.

Plain Font Plain Size

About this Style
Punctuation
Anonymous Works
Page Numbers
Journal Names

o Open Shared Library.. Ctrl+Shift+O
% Publisher:  [Annusl Reviews

Templates u X X X Open Recent »
Ambiguous Citations 2o, the citation in

Author Lists .
Author Name wamearet: 0y the main text

Numbering oyt Save Ctrl+S

Sort Order I Sav
This style is for the journal Annual Reviews in Plant Biology published by .
> Save As...
> esbd < File > Save as —[—

Field Substitutions Author Guidelines:
Layout http:/fwww. k_apr_07_online.pdf ®
bbbt the style of Revert Style

Categories |
Author Lists

Author Nome references
Editor Lists -
Editor Name Print Setup..

\ Title Capitalization J

Templates
Fimld Suhetititinne

Open Library... Ctrl+O

Close Style Ctrl+W

Save a Copy

Print Ctrl+P

Exit Ctrl+Q




7.5 Duplicate Detection for References

. wp e "
click on “Library” and
Simple Search Ctrl+Alt+F e 2 =
e select “Find Duplicates
Find Duplicates
Fi Attach
ind Broken Attachment Links @ Simple search Search options
Remove Broken Attachment Links...
Open Term Lists 4 =
Define Term Lists.. Ctrl+4
Link Term Lists... Ctrl+3 . . »
itle Joumnal Last Updated Refe
“ FIND FULL TEXT Spell Check Ctri+Y 3
¥ " frend analysis of hydro-meteorological variables using Mann-... ®  Physics and Chemistry of the Earth 2025/10/28 Jour
“ GROUPS SHARED BY O... Find and Replace... Ctrl+R X '
T anc Feptace % Ean Al grow green? Evidence of a Energy Policy 2025/10/28 Bocn
“ ONLINE SEARCH )
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Recover Library... Household energy poverty amidst large-scale electrification: |.. ®*  Energy Policy 2025/10/28 Jour
Library Status valuating non-firm grid connections for battery energy storage ...  Energy Policy 2025/10/28 Jour

7.6 Convert to Word Document

* Only remove the EndNote field codes from the document after
finalizing revisions.

« After removing the field codes, you cannot automatically adjust
the order of references or modify the reference format.

- Before removing the field codes, save a copy of the file that
contains the field codes. This copy can be used to adjust the

reference format.
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Microsoft Word ———

@ Go 1o EndNote Style: Annotated “ | 8 categorize References 47 export to EndNote ~ o

T £ 7N W 51/

P edit & Manage Citation(s)

[:2] Instant Formatting is Off ~ E Preferences Help

[2 Convert to Unformatted Citations(U) ®

[, Convert Citations and Bibliography ~

[ Edit Library Reference(s)

SENE

3 Convert to Plain Text(P)

Convert Reference Manager Citations to EndNote(R)

1234 @3 Convert Word Citations to EndNote(W)
{Tenaw, 2026 #3}
{Sun, 2025 #2}

EndNote 2025 > Convert Citations and
Bibliography > Convert to Plain Text
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Other Problems & Solutions

For additional assistance, please contact our university

liaison librarian or Clarivate technical support:

- Liaison Librarian: Wang Xian ( £ % ) | Jiulonghu Campus |
Tel: 52090336-804 | Email: wxfly@seu.edu.cn
+ Clarivate Technical Support: Tel: 021-80369475 | Email:

ts.support.china@clarivate.com

D) If you encounter Windows Error 12057, we recommend:

+ Open Control Panel — Network and Internet — Internet Options.
+ In the Advanced tab, uncheck the following two options:

"Check for server certificate revocation"

"Check for publishers certificate revocation"

+ Click OK to apply, then restart EndNote.

After installation, if the EndNote tab is missing from
@ the Word ribbon(probably the most common "entry

barrier"), we recommend:

+ Click File In Word — Click Options — Click Add-ins.
+ In"Manage: Disabled Items" enable every EndNote-related entry.

+ Restart Word.







